Načítava...
Zoznam prianí

TP-Link Omada TL-SG3428XF Riadený L2+ 1U Čierna

PC
673,79 €
Cena s DPH
  • Kód produktu
    SG3428XF
  • ID produktu
    200234618
  • Doprava
    p
    Na sklade
  • Dostupnosť
    Na sklade
  • Záruka
    5 rokov

TP-Link Omada TL-SG3428XF Riadený L2+ 1U Čierna - Opis

Špecifikácia

Dizajn
Inštalácia do RackuÁno
Formát1U
FarbaČierna
LED indikátoryÁno
Počet ventilátorov1 ventilátor/ventilátory
Protokol
Správa protokolovSNMPv1/v2c/v3, SNTP
Funkcie IPv4 a IPv6IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert
GARP VLAN Registration Protocol (GVRP)Áno
Siete
Sieťový štandardIEEE 802.11d, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Podpora 10GÁno
Zrkadlenie portovÁno
Smerovanie založené na pravidláchÁno
Trasa IPÁno
Smerovacie záznamy512
Podpora VLANÁno
Funkcie virtuálnej LANPort-based VLAN, Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
Počet VLAN4000
Detekcia aktívneho pripojeniaÁno
HOL blokáciaÁno
Prenosová rýchlosť Ethernet LAN10, 100, 1000, 10000 Mbit/s
Agregácia spojeniaÁno
Broadcast storm controlÁno
IPv4 trasy48
IPv6 trasy48
Krajný pomerÁno
STP protokolÁno
Podpora kontroly tokuÁno
Sila
Napájací zdrojAC
Napájací zdroj v ceneÁno
Podpora redundantného napájania (RPS)Áno
Počet napájacích zdrojov2
Spotreba energie (max)35.7 W
Funkcie manažmentu
Typ prepínačaRiadený
Prepínač vrstievL2+
Quality of Service (QoS)Áno
Správa cez webové rozhranieÁno
Spravované cez cloudÁno
Výpis udalostí systémuÁno
Podpora MIBRFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Konfigurácia nastavení polohy (CLI)Áno
Kontrola ARPÁno
Funkcie viacsmerového vysielania
Podpora pre MulticastÁno
MLD snoopingY
Možnosti pripojenia
Typy RJ-45 Ethernet portovNie
Combo SFP portov4
Počet slotov pre SFP+ moduly4
Porty pre optické vlákna20
Konektor pre optické vláknaSFP, SFP+
Konzolový portRJ-45/Micro-USB
Napájací konektorVstup AC-in
Napájanie cez sieť (PoE)
Podpora napájania cez Ethernet (PoE)Nie
Prenos dát
Limit prepínania128 Gbit/s
Rýchlosť pretáčania95.23 miliónov paketov za sekundu
Tabuľka MAC adries16000 položky
Store-and-forwardÁno
Statická trasaÁno
Počet statických ciest48
Popdora pre Jumbo FramesÁno
Jumbo frames9000
Vyrovnávacia pamäť pre packety12 MB
Bezpečnosť
DHCP vlastnostiDHCP client, DHCP relay, DHCP server
Access Control List (ACL)Áno
IGMP snoopingÁno
IGMP proxyÁno
Ochrana heslomÁno
Filtrovanie BPDU / ochranaÁno
IP-MAC-Port viazanieÁno
Overenie pravostiAuto VLAN, Guest VLAN, Autentizácia podľa MAC adresy, Autentifikácia podľa portu
SSH/SSL podporaÁno
Algoritmy plánovania frontySP, WRR+SP, Weighted Round Robin (WRR)
Ochrana pred uzavretým obvodomÁno
Filtrovanie MAC adriesÁno
Typ autentizácieAAA, RADIUS, TACACS+
Obsah balenia
Dodávané kábleAC
Návod na použitieÁno
Montážna sada do šachtyÁno
Prevádzkové prostredie
Prevádzkový rozsah teplôt (T-T)0 - 45 °C
Rozsah teplôt pri skladovaní (T-T)-40 - 70 °C
Odporúčaná prevádzková vlhkosť10 - 90 %
Rozsah relatívnej vlhkosti pri skladovaní5 - 90 %
Tepelné vyžarovanie121.81 BTU/h
Hmotnosť a rozmery
Šírka440 mm
Hĺbka220 mm
Výška44 mm

Výber z tohtotýždňových akciových ponúk