TP-Link Omada SG3218XP-M2 sieťový prepínač Riadený L2+ 2.5G Ethernet (100/1000/2500) Podpora napájania cez Ethernet (PoE) 1U Čierna - Opis TP-LINK SG3218XP-M2 je spravovaný rackový prepínač, ktorý je vybavený 16 2,5 Gbps RJ45 portami, z ktorých 8 podporuje PoE+. Je tiež vybavený dvoma 10 Gbps SFP+ portami, konzolovým portom RJ45 a konzolovým portom Micro-USB pre jednoduchú správu a konfiguráciu. Zariadenie má celkový prepínací výkon 120 Gb/s a je schopné prenášať až 89,28 milióna paketov za sekundu. Tabuľka fyzických (MAC) adries dokáže spracovať 16 tisíc záznamov, zatiaľ čo vyrovnávacia pamäť paketov má 12 Mbit/s. Podpora jumbo rámcov sa rozširuje na 9 KB, čo umožňuje efektívny prenos väčších dátových paketov. Služba PoE prepínača sa riadi štandardmi 802.3at/af, kde 8 portov dokáže poskytnúť napájanie PoE+ s maximálnym výkonom 30 W na port a celkovým výkonom PoE 240 W. Zariadenie je montovateľné do racku, jeho rozmery sú 440 × 180 × 44 mm a dva ventilátory zabezpečujú správne chladenie. Pre správu prepínač podporuje cloudový ovládač Omada a lokálne ovládače, ako aj webové rozhranie, prístup z príkazového riadka, protokol SNMP a ďalšie nástroje na monitorovanie stavu siete. Medzi funkcie patrí QoS s viacerými prioritnými pásmami, agregácia liniek, VLAN s viacerými konfiguráciami, riadenie prístupu založené na ACL a pokročilé bezpečnostné funkcie, ako je väzba IP-MAC-Port, DHCP snooping, ARP inšpekcia a autentifikácia založená na štandarde 802.1X. Podpora IPv6 je tiež kompletná, vrátane zoznamov prístupových práv IPv6, statického smerovania a rôznych služieb IPv6. Zariadenie má certifikácie CE, FCC a RoHS, čo zaručuje súlad s aktuálnymi normami a environmentálnymi predpismi. 16× 2,5 Gb/s RJ45 porty, z ktorých 8 podporuje PoE+ 2× 10 Gb/s SFP+ porty Konzolové porty RJ45 a Micro-USB Prepínacia kapacita 120 Gb/s Štandard PoE 802.3at/af a celkový výkon PoE 240 W Dizajn vhodný do racku Plná správa pomocou ovládačov Omada a webového rozhrania QoS, VLAN, ACL a pokročilé bezpečnostné funkcie Podpora IPv4 a IPv6 Špecifikácia Dizajn Inštalácia do RackuÁno Formát1U FarbaČierna LED indikátoryÁno Počet ventilátorov2 ventilátor/ventilátory Protokol Správa protokolovSNMP v1/v2c/v3, SNTP GARP VLAN Registration Protocol (GVRP)Áno Siete Sieťový štandardIEEE 802.1D, IEEE 802.1s, IEEE 802.1w Podpora 10GÁno Zrkadlenie portovÁno Trasa IPÁno Podpora VLANÁno Funkcie virtuálnej LANMAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN HOL blokáciaÁno Prenosová rýchlosť Ethernet LAN100, 1000, 2500 Mbit/s Agregácia spojeniaÁno Broadcast storm controlÁno Krajný pomerÁno STP protokolÁno Podpora kontroly tokuÁno Sila Napájací zdrojAC Napájací zdroj v ceneÁno Vstupné striedavé napätie100 - 240 V Frekvencia vstupného striedavého napätia50/60 Hz Spotreba energie (max)299.4 W Funkcie manažmentu Typ prepínačaRiadený Prepínač vrstievL2+ Quality of Service (QoS)Áno Správa cez webové rozhranieÁno Spravované cez cloudÁno Výpis udalostí systémuÁno Podpora MIBMIB II (RFC1213), Interface MIB (RFC2233), Ethernet Interface MIB (RFC1643), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), RMON MIB (RFC2819), RMON2 MIB (RFC2021), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIB Konfigurácia nastavení polohy (CLI)Áno Kontrola ARPÁno Možnosti pripojenia Počet RJ-45 Ethernet portov16 Typy RJ-45 Ethernet portov2.5G Ethernet (100/1000/2500) Počet slotov pre SFP+ moduly2 Konzolový portRJ-45/Micro-USB Napájací konektorVstup AC-in Funkcie viacsmerového vysielania Podpora pre MulticastÁno MLD snoopingY Osvedčenie Compliance certificatesFederal Communications Commission (FCC), RoHS CertifikáciaCE, FCC, RoHS Napájanie cez sieť (PoE) Podpora napájania cez Ethernet (PoE)Áno Power over Ethernet Plus ( PoE + ) porty8 Power over Ethernet (PoE) výkon na port30 W Celkový PoE rozpočet240 W Prenos dát Limit prepínania120 Gbit/s Rýchlosť pretáčania89.28 miliónov paketov za sekundu Tabuľka MAC adries16000 položky Statická trasaÁno Počet statických ciest48 Počet IP rozhraní32 Popdora pre Jumbo FramesÁno Jumbo frames9000 Vyrovnávacia pamäť pre packety12 MB Bezpečnosť DHCP vlastnostiDHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping Access Control List (ACL)Áno IGMP snoopingÁno Ochrana heslomÁno Podpora bezpečnostných algoritmovHTTPS, SSH, SSH-2, SSL/TLS Filtrovanie BPDU / ochranaÁno IP-MAC-Port viazanieÁno Overenie pravostiAutentizácia podľa MAC adresy, Autentifikácia podľa portu SSH/SSL podporaÁno Ochrana statického portuÁno Algoritmy plánovania frontySP, WRR+SP, Weighted Round Robin (WRR) Ochrana pred uzavretým obvodomÁno Filtrovanie MAC adriesÁno Typ autentizácieAAA, TACACS+ Obsah balenia Dodávané kábleAC Stručný návodÁno Prevádzkové prostredie Prevádzkový rozsah teplôt (T-T)0 - 50 °C Rozsah teplôt pri skladovaní (T-T)-40 - 70 °C Odporúčaná prevádzková vlhkosť10 - 90 % Rozsah relatívnej vlhkosti pri skladovaní5 - 90 % Tepelné vyžarovanie1021.64 BTU/h Hmotnosť a rozmery Šírka440 mm Hĺbka180 mm Výška44 mm Udržateľnosť Súlad s požiadavkami na udržateľnosťÁno Údaje o balení Typ baleniaBox