TP-Link Omada SX3832MPP sieťový prepínač Riadený L2+ 10G Ethernet (100/1000/10000) Podpora napájania cez Ethernet (PoE) DIN rail Čierna - Opis TP-LINK SX3832MPP je spravovaný rackový prepínač s 24 10Gbps PoE++ RJ45 portami a 8 10G SFP+ rozhraniami. Zariadenie podporuje funkcie automatickej detekcie, automatického linkovania a automatického MDI/MDIX. Zariadenie má výkonnú prepínaciu kapacitu 640 Gbps a prenosovú rýchlosť 240 miliónov paketov za sekundu. 24 portov PoE++ dokáže dodať 90 W energie na port, čo predstavuje celkový výstupný výkon až 770 W. Napájanie prepínača je 100 – 240 V AC. Je vybavený pokročilými softvérovými funkciami, ako je podpora QoS, správa skupín VLAN, bezpečnostné pravidlá ACL, väzba IP-MAC-Port a podpora IPv6, ktoré pomáhajú efektívne a bezpečne spravovať sieť. Umožňuje centralizovanú správu s viacerými ovládačmi Omada, vďaka čomu je monitorovanie flexibilné a ľahko pochopiteľné. Medzi fyzické vlastnosti zariadenia patria 4 ventilátory, možnosť montáže do racku a rozmery 440 × 330 × 44 mm. Balenie obsahuje napájací kábel, konzolový kábel, stručný návod na inštaláciu, montážnu sadu do racku a gumené nožičky. 24× 10G PoE++ RJ45 porty, 8× 10G SFP+ sloty Prepínacia kapacita 640 Gb/s Celkový maximálny výkon PoE 770 W Spravovateľné, podporuje centrálne a cloudové ovládače Omada Pokročilé funkcie QoS, VLAN, ACL a zabezpečenia Dizajn vhodný do racku 4 ventilátorové chladenie Podporované protokoly IPv4 a IPv6 Podrobné monitorovanie portov a siete Špecifikácia Dizajn Inštalácia do RackuÁno StohovateľnéÁno FormátDIN rail FarbaČierna Základný materiálKov LED indikátoryÁno Počet ventilátorov4 ventilátor/ventilátory Siete Sieťový štandardIEEE 802.1Q, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3x Podpora 10GÁno Zrkadlenie portovÁno Podpora VLANÁno Funkcie virtuálnej LANMVRP, Private VLAN, SSID-based VLAN assignment, VLAN Identifier ( VLAN ID), Voice VLAN Počet VLAN4000 Záznamy protokolu ARP (Address Resolution Protocol) (max)510 ERPSÁno Agregácia spojeniaÁno Broadcast storm controlÁno IPv4 trasy48 IPv6 trasy48 Automatické vyjednávanieÁno Auto MDI/MDI-XÁno Krajný pomerÁno STP protokolÁno Sila Napájací zdrojAC Napájací zdroj v ceneNie Vstupné striedavé napätie110 - 240 V Frekvencia vstupného striedavého napätia50/60 Hz Spotreba elektrickej energie953.7 W Spotreba energie (max)1010.2 W Režim úspory energie (EEE)Áno Funkcie manažmentu Typ prepínačaRiadený Prepínač vrstievL2+ Quality of Service (QoS)Áno Správa cez webové rozhranieÁno Spravované cez cloudÁno Výpis udalostí systémuÁno Podpora MIBRFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925 Jednotná statická konfiguráciaÁno Konfigurácia nastavení polohy (CLI)Áno Kontrola ARPÁno Možnosti pripojenia Počet RJ-45 Ethernet portov24 Typy RJ-45 Ethernet portov10G Ethernet (100/1000/10000) Počet portov Fast Ethernet (meď)24 Počet portov gigabitového Ethernetu24 Počet 2,5G ethernetových (medených) portov24 Počet 10G ethernetových (medených) portov24 Inštalovaný SFP + počet modulov8 Konzolový portRJ-45/USB Type-C Funkcie viacsmerového vysielania Podpora pre MulticastÁno MLD snoopingYes Osvedčenie Compliance certificatesCE, Federal Communications Commission (FCC), RoHS Napájanie cez sieť (PoE) Podpora napájania cez Ethernet (PoE)Áno Počet portov Power over Ethernet 4PPoE (PoE++).24 Power over Ethernet (PoE) výkon na port90 W Celkový PoE rozpočet770 W Prenos dát Limit prepínania640 Gbit/s Rýchlosť pretáčania240 miliónov paketov za sekundu Tabuľka MAC adries32000 položky Počet radov8 Statická trasaÁno Popdora pre Jumbo FramesÁno Jumbo frames9 Vyrovnávacia pamäť pre packety24 MB Bezpečnosť DHCP vlastnostiDHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping Access Control List (ACL)Áno IGMP snoopingÁno Ochrana CPUÁno Podpora bezpečnostných algoritmovHTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS Overenie pravostiGuest VLAN Ochrana statického portuÁno Algoritmy plánovania frontyStrict Priority Queue (SPQ), WRR+SP, Weighted Round Robin (WRR) Prevencia útoku DoSÁno Typ autentizácieAAA, RADIUS, TACACS+ Obsah balenia Dodávané kábleVýkon Stručný návodÁno Montážna sada do šachtyÁno Prevádzkové prostredie Prevádzkový rozsah teplôt (T-T)-5 - 45 °C Rozsah teplôt pri skladovaní (T-T)-40 - 70 °C Odporúčaná prevádzková vlhkosť10 - 90 % Rozsah relatívnej vlhkosti pri skladovaní5 - 90 % Tepelné vyžarovanie3444.7 BTU/h Hmotnosť a rozmery Šírka440 mm Hĺbka330 mm Výška44 mm Protokol Funkcie IPv4 a IPv6Dual stack IPv4/IPv6, IPv6 SNMP, IPv6 SSH, IPv6 TFTP, IPv6 Telnet, IPv6 ping, IPv6 tracert Protokol DLDPÁno Výkon Bez vetrákuNie Minimálne systémové požiadavkyMicrosoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux. Možnosť aktualizácie firmvéruÁno Ďalšie vlastnosti Obsah baleniaConsole Cable Udržateľnosť Organizácie pre udržateľný rozvojZodpovednosť Údaje o balení Vrátane skrutiekÁno Gumové nožičkyÁno Vrátane montážnych držiakovÁno