Načítava...
Zoznam prianí

TP-Link Omada SG3452X sieťový prepínač Riadený L2+ Gigabit Ethernet (10/100/1000) 1U Čierna

PC
535,99 €
Cena s DPH
  • Kód produktu
    SG3452X
  • ID produktu
    200234588
  • Doprava
    p
    Na sklade
  • Dostupnosť
    Na sklade
  • Záruka
    5 rokov

TP-Link Omada SG3452X sieťový prepínač Riadený L2+ Gigabit Ethernet (10/100/1000) 1U Čierna - Opis

Špecifikácia

Dizajn
Inštalácia do RackuÁno
Formát1U
FarbaČierna
LED indikátoryÁno
Počet ventilátorov0 ventilátor/ventilátory
Protokol
Správa protokolovSNMPv1/v2c/v3, SNTP
Funkcie IPv4 a IPv6IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert
GARP VLAN Registration Protocol (GVRP)Áno
Siete
Sieťový štandardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad
Podpora 10GÁno
Zrkadlenie portovÁno
Podpora VLANÁno
Funkcie virtuálnej LANPrivate VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
Počet VLAN4000
HOL blokáciaÁno
Agregácia spojeniaÁno
Broadcast storm controlÁno
IPv4 trasy48
IPv6 trasy48
Krajný pomerÁno
STP protokolÁno
Podpora kontroly tokuÁno
Sila
Napájací zdrojAC
Napájací zdroj v ceneÁno
Vstupné striedavé napätie100 - 240 V
Frekvencia vstupného striedavého napätia50/60 Hz
Spotreba energie (max)32.72 W
Funkcie manažmentu
Typ prepínačaRiadený
Prepínač vrstievL2+
Quality of Service (QoS)Áno
Správa cez webové rozhranieÁno
Spravované cez cloudÁno
Výpis udalostí systémuÁno
Podpora MIBRFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,
Verejné MIBY
MIB patentované HuaweiY
Konfigurácia nastavení polohy (CLI)Áno
Kontrola ARPÁno
Možnosti pripojenia
Počet RJ-45 Ethernet portov48
Typy RJ-45 Ethernet portovGigabit Ethernet (10/100/1000)
Počet slotov pre SFP+ moduly4
Konzolový portRJ-45/Micro-USB
Napájací konektorVstup AC-in
Funkcie viacsmerového vysielania
Podpora pre MulticastÁno
MLD snoopingY
Napájanie cez sieť (PoE)
Podpora napájania cez Ethernet (PoE)Nie
Prenos dát
Limit prepínania176 Gbit/s
Rýchlosť pretáčania130.9 miliónov paketov za sekundu
Tabuľka MAC adries16000 položky
Statická trasaÁno
Počet statických ciest48
Popdora pre Jumbo FramesÁno
Jumbo frames9000
Vyrovnávacia pamäť pre packety12 MB
Bezpečnosť
DHCP vlastnostiDHCP client, DHCP relay, DHCP server
Access Control List (ACL)Áno
IGMP snoopingÁno
IGMP proxyÁno
Ochrana heslomÁno
Filtrovanie BPDU / ochranaÁno
IP-MAC-Port viazanieÁno
Overenie pravostiAuto VLAN, Guest VLAN, Autentizácia podľa MAC adresy, Autentifikácia podľa portu
SSH/SSL podporaÁno
Ochrana statického portuÁno
Algoritmy plánovania frontySP, WRR+SP, Weighted Round Robin (WRR)
Ochrana pred uzavretým obvodomÁno
Filtrovanie MAC adriesÁno
Typ autentizácieAAA, RADIUS, TACACS+
Obsah balenia
Dodávané kábleAC
Stručný návodÁno
Montážna sada do šachtyÁno
Prevádzkové prostredie
Prevádzkový rozsah teplôt (T-T)0 - 45 °C
Rozsah teplôt pri skladovaní (T-T)-40 - 70 °C
Odporúčaná prevádzková vlhkosť10 - 90 %
Rozsah relatívnej vlhkosti pri skladovaní5 - 90 %
Tepelné vyžarovanie111.65 BTU/h
Hmotnosť a rozmery
Šírka440 mm
Hĺbka220 mm
Výška44 mm
Údaje o balení
Koľajnice rackuÁno
Typ baleniaBox
Osvedčenie
CertifikáciaCE, FCC, RoHS

Výber z tohtotýždňových akciových ponúk