Načítava...
Zoznam prianí

TP-Link Omada SX3008F sieťový prepínač Riadený L2/L3 Čierna

PC
289,49 €
Cena s DPH
  • Kód produktu
    SX3008F
  • ID produktu
    200234582
  • Doprava
    p
    Na sklade
  • Dostupnosť
    Na sklade
  • Záruka
    5 rokov

TP-Link Omada SX3008F sieťový prepínač Riadený L2/L3 Čierna - Opis

Špecifikácia

Dizajn
Inštalácia do RackuÁno
FarbaČierna
LED indikátoryÁno
Protokol
Správa protokolovSNMPv1/v2c/v3, SNTP
Funkcie IPv4 a IPv6IPv6 Telnet, IPv6 ping, IPv6 tracert
Siete
Sieťový štandardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x
Podpora 10GÁno
Zrkadlenie portovÁno
Trasa IPÁno
Podpora VLANÁno
Funkcie virtuálnej LANPrivate VLAN, Protocol-based VLAN, Voice VLAN
Počet VLAN4000
HOL blokáciaÁno
Agregácia spojeniaÁno
Broadcast storm controlÁno
Krajný pomerÁno
STP protokolÁno
Podpora kontroly tokuÁno
Sila
Napájací zdrojAC
Napájací zdroj v ceneÁno
Vstupné striedavé napätie220 V
Frekvencia vstupného striedavého napätia50/60 Hz
Spotreba energie (max)15.46 W
Funkcie manažmentu
Typ prepínačaRiadený
Prepínač vrstievL2/L3
Quality of Service (QoS)Áno
Správa cez webové rozhranieÁno
Spravované cez cloudÁno
Výpis udalostí systémuÁno
Podpora MIBRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Konfigurácia nastavení polohy (CLI)Áno
Kontrola ARPÁno
Klasifikácia prevádzkyÁno
Funkcie viacsmerového vysielania
Podpora pre MulticastÁno
MLD snoopingY
Možnosti pripojenia
Typy RJ-45 Ethernet portovNie
Počet slotov pre SFP+ moduly8
Konzolový portRJ-45/micro-USB
Napájací konektorNapájací konektor
Napájanie cez sieť (PoE)
Podpora napájania cez Ethernet (PoE)Nie
Prenos dát
Limit prepínania160 Gbit/s
Rýchlosť pretáčania119.04 miliónov paketov za sekundu
Tabuľka MAC adries32000 položky
Počet radov8
Statická trasaÁno
Popdora pre Jumbo FramesÁno
Jumbo frames9000
Vyrovnávacia pamäť pre packety16 MB
Bezpečnosť
DHCP vlastnostiDHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Access Control List (ACL)Áno
IGMP snoopingÁno
Podpora bezpečnostných algoritmovHTTPS, SSH, SSH-2, SSL/TLS
Filtrovanie BPDU / ochranaÁno
IP-MAC-Port viazanieÁno
Overenie pravostiGuest VLAN, Autentizácia podľa MAC adresy, Autentifikácia podľa portu, Webové overovanie
SSH/SSL podporaÁno
Ochrana statického portuÁno
Algoritmy plánovania frontySP, WRR+SP, Weighted Round Robin (WRR)
Ochrana pred uzavretým obvodomÁno
Filtrovanie MAC adriesÁno
Typ autentizácieAAA, TACACS+
Obsah balenia
Dodávané kábleAC
Stručný návodÁno
Návod na použitieÁno
Montážna sada do šachtyÁno
Prevádzkové prostredie
Prevádzkový rozsah teplôt (T-T)0 - 45 °C
Rozsah teplôt pri skladovaní (T-T)-40 - 70 °C
Odporúčaná prevádzková vlhkosť10 - 90 %
Rozsah relatívnej vlhkosti pri skladovaní5 - 90 %
Tepelné vyžarovanie52.75 BTU/h
Hmotnosť a rozmery
Šírka440 mm
Hĺbka180 mm
Výška44 mm
Osvedčenie
CertifikáciaCE, FCC, RoHS
Údaje o balení
Typ baleniaBox

Výber z tohtotýždňových akciových ponúk