TP-Link Omada SG2218P sieťový prepínač Riadený L2/L2+ Gigabit Ethernet (10/100/1000) Podpora napájania cez Ethernet (PoE) 1U Čierna - Opis TP-LINK SG2218P je spravovaný prepínač so 16 portami 10/100/1000 Mbps RJ45 a 2 gigabitovými SFP portami. Zariadenie podporuje štandard PoE+, takže všetkých 16 portov môže poskytovať aj napájanie s celkovým výkonom až 150 wattov. To uľahčuje pripojenie a napájanie zariadení, ako sú IP kamery alebo VoIP telefóny. Prepínač má celkovú kapacitu pripojenia 36 Gb/s a dokáže prenášať 26,78 milióna paketov za sekundu. Veľká tabuľka MAC adries s kapacitou 8K a vyrovnávacia pamäť paketov s veľkosťou 4,1 Mbit/s umožňujú efektívnu prevádzku siete. Zariadenie tiež podporuje 9 KB Jumbo rámce, čo je výhodné pri prenose väčších dátových paketov. Podporuje širokú škálu sieťových protokolov a štandardov vrátane správy VLAN IEEE 802.1Q, agregácie liniek LACP a viacerých protokolov Spanning Tree. Medzi robustné bezpečnostné funkcie patrí autentifikácia AAA, autentifikácia na základe portov 802.1X, kontroly DHCP a ARP a viacero možností ovládania ACL. Podpora IPv6 zaisťuje splnenie budúcich sieťových požiadaviek. Rozhranie pre správu ponúka viacero možností vrátane webového grafického rozhrania, príkazového riadka CLI a protokolov SNMP. Zariadenie je možné integrovať s cloudovou platformou pre správu Omada, ktorá umožňuje centralizovanú správu, vzdialený prístup a automatickú konfiguráciu. Okrem toho je prepínač montovateľný do racku a má ventilátor na chladenie. 16 portov 10/100/1000 Mbps PoE+ RJ45 2 x gigabitové SFP porty Menovitý výkon PoE: 150 W Spravovateľné, podporuje IEEE 802.1Q VLAN a LACP Podpora IPv4 a IPv6 Rozsiahle bezpečnostné funkcie, ako napríklad overovanie 802.1X a správa ACL Centrálna správa v cloude od Omady Dizajn vhodný do racku Chladené ventilátorom Špecifikácia Dizajn Inštalácia do RackuÁno Formát1U FarbaČierna LED indikátoryÁno Siete Sieťový štandardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z Podpora 10GNie Smerovanie založené na pravidláchÁno Trasa IPÁno Podpora VLANÁno Prenosová rýchlosť Ethernet LAN10, 100, 1000 Mbit/s Agregácia spojeniaÁno Broadcast storm controlÁno Automatické vyjednávanieÁno Auto MDI/MDI-XÁno Krajný pomerÁno STP protokolÁno Podpora kontroly tokuÁno Sila Napájací zdrojDC/PoE Napájací zdroj v ceneÁno Vstupné striedavé napätie100 - 240 V Frekvencia vstupného striedavého napätia50/60 Hz Spotreba energie (max)181.4 W Funkcie manažmentu Typ prepínačaRiadený Prepínač vrstievL2/L2+ Quality of Service (QoS)Áno Správa cez webové rozhranieÁno Spravované cez cloudÁno Výpis udalostí systémuÁno Podpora MIBMIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9) Konfigurácia nastavení polohy (CLI)Áno Kontrola ARPÁno Možnosti pripojenia Počet RJ-45 Ethernet portov16 Typy RJ-45 Ethernet portovGigabit Ethernet (10/100/1000) Počet slotov pre SFP moduly2 Funkcie viacsmerového vysielania Podpora pre MulticastÁno Multicastové funkciePreposielanie multicastu Napájanie cez sieť (PoE) Podpora napájania cez Ethernet (PoE)Áno Celkový PoE rozpočet150 W Prenos dát Limit prepínania26.78 Gbit/s Rýchlosť pretáčania26.78 miliónov paketov za sekundu Tabuľka MAC adries8000 položky Popdora pre Jumbo FramesÁno Jumbo frames9 Vyrovnávacia pamäť pre packety4.1 MB Bezpečnosť DHCP vlastnostiDHCP client, DHCP relay, DHCP snooping Access Control List (ACL)Áno Filtrovanie BPDU / ochranaÁno Overenie pravostiAutentizácia podľa MAC adresy, Autentifikácia podľa portu SSH/SSL podporaÁno Ochrana statického portuÁno Ochrana pred uzavretým obvodomÁno Filtrovanie MAC adriesÁno Obsah balenia Dodávané kábleLAN (RJ-45) Návod na obsluhuÁno Prevádzkové prostredie Prevádzkový rozsah teplôt (T-T)0 - 50 °C Rozsah teplôt pri skladovaní (T-T)-40 - 70 °C Odporúčaná prevádzková vlhkosť10 - 90 % Rozsah relatívnej vlhkosti pri skladovaní5 - 90 % Tepelné vyžarovanie619.06 BTU/h Hmotnosť a rozmery Šírka440 mm Hĺbka180 mm Výška44 mm Osvedčenie CertifikáciaCE, FCC, RoHS Údaje o balení Typ baleniaBox