TP-Link Omada SG2016P sieťový prepínač Riadený L2/L2+ Gigabit Ethernet (10/100/1000) Podpora napájania cez Ethernet (PoE) Čierna - Opis TP-LINK SG2016P je 16-portový spravovaný prepínač, ktorý podporuje gigabitové rýchlosti na všetkých portoch. Prvých 8 portov je kompatibilných s PoE+, takže dokážu prenášať aj energiu do sieťových zariadení, čo uľahčuje inštaláciu a kabeláž. Zariadenie má kovové puzdro, je určené na umiestnenie na stole a vďaka bezventilátorovému dizajnu pracuje ticho. Prepínač spĺňa množstvo priemyselných štandardov vrátane IEEE 802.3, 802.3af, 802.3at a viacerých protokolov správy VLAN, vďaka čomu je všestranný v rôznych sieťových prostrediach. Šírka pásma 16 Gb/s a správa 8k MAC adries umožňujú stabilnú a efektívnu dátovú prevádzku. Má veľkú vyrovnávaciu pamäť paketov a podporu Jumbo Frame, čo zlepšuje výkon siete aj pri spracovaní veľkého množstva dát. Možnosti správy zahŕňajú webové rozhranie, CLI, SNMP a integráciu s cloudovými ovládačmi a zariadeniami Omada. To umožňuje centralizovanú správu a správu viacerých zariadení a podporuje konfiguráciu bez dotyku. Bezpečnostné funkcie zahŕňajú overovanie 802.1X, ochranu založenú na IP/MAC adresách, pravidlá ACL a podrobnú kontrolu sieťovej prevádzky. TP-LINK SG2016P poskytuje pokročilé funkcie správy siete, ako je agregácia liniek, protokol Spanning Tree, možnosti správy multicastu a komplexné nastavenia QoS, čím zabezpečuje stabilnú a flexibilnú prevádzku v akomkoľvek sieťovom prostredí. 16x 10/100/1000 Mbps RJ45 portov, z ktorých 8x podporuje PoE+ Kovové puzdro, stolný počítač, bezventilátorový dizajn Podporuje protokoly IEEE 802.3i/ab/ad/af/at/x a VLAN Šírka pásma 16 Gb/s a správa tabuľky MAC adries 8k Centrálna správa v cloude od spoločnosti Omada a bezkontaktné poskytovanie služieb Pokročilé bezpečnostné funkcie s overovaním 802.1X, ACL a ochranou IP/MAC Možnosti multi-managementu: webové grafické používateľské rozhranie, príkazový riadok, SNMP Podpora Jumbo Frame až do veľkosti 9KB 8 prioritných frontov QoS, kontrola búrky a obmedzenie šírky pásma Špecifikácia Dizajn Inštalácia do RackuÁno FarbaČierna LED indikátoryPoe, Výkon, Systém Siete Sieťový štandardIEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3x Podpora 10GNie Technológia kabeláže Ethernetu - meď10BASE-T, 100BASE-TX, 1000BASE-T Zrkadlenie portovÁno Podpora VLANÁno Funkcie virtuálnej LANMulticast VLAN, Tagged VLAN, Voice VLAN Počet VLAN4000 Prenosová rýchlosť Ethernet LAN10, 100, 1000 Mbit/s Agregácia spojeniaÁno Broadcast storm controlÁno Automatické vyjednávanieÁno Auto MDI/MDI-XÁno Krajný pomerÁno STP protokolÁno Podpora kontroly tokuÁno Sila Napájací zdrojDC/PoE Jednosmerné vstupné napätie53.5 V Spotreba energie (max)146.5 W Funkcie manažmentu Typ prepínačaRiadený Prepínač vrstievL2/L2+ Quality of Service (QoS)Áno Správa cez webové rozhranieÁno Spravované cez cloudÁno Výpis udalostí systémuÁno Podpora MIBRFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757 Konfigurácia nastavení polohy (CLI)Áno Kontrola ARPÁno Možnosti pripojenia Počet RJ-45 Ethernet portov16 Typy RJ-45 Ethernet portovGigabit Ethernet (10/100/1000) Napájací konektorNapájací konektor Funkcie viacsmerového vysielania Podpora pre MulticastÁno MLD snoopingMLD v1, MLD v2 Napájanie cez sieť (PoE) Podpora napájania cez Ethernet (PoE)Áno Power over Ethernet Plus ( PoE + ) porty8 Celkový PoE rozpočet120 W Prenos dát Limit prepínania32 Gbit/s Rýchlosť pretáčania23.81 miliónov paketov za sekundu Tabuľka MAC adries8000 položky Počet radov8 Popdora pre Jumbo FramesÁno Jumbo frames9000 Vyrovnávacia pamäť pre packety4.1 MB Bezpečnosť DHCP vlastnostiDHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping Access Control List (ACL)Áno IGMP snoopingÁno Podpora bezpečnostných algoritmovEAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS Filtrovanie BPDU / ochranaÁno IP-MAC-Port viazanieÁno Overenie pravostiGuest VLAN, Autentizácia podľa MAC adresy, Autentifikácia podľa portu SSH/SSL podporaÁno Záznamy MAC adresyDynamické záznamy MAC adries, Statické MAC adresy Algoritmy plánovania frontySP, Weighted Round Robin (WRR) Filtrovanie MAC adriesÁno Obsah balenia Dodávané kábleAC Návod na použitieÁno Prevádzkové prostredie Prevádzkový rozsah teplôt (T-T)0 - 40 °C Rozsah teplôt pri skladovaní (T-T)-40 - 70 °C Odporúčaná prevádzková vlhkosť10 - 90 % Rozsah relatívnej vlhkosti pri skladovaní5 - 90 % Tepelné vyžarovanie499.98 BTU/h Hmotnosť a rozmery Šírka286 mm Hĺbka111.7 mm Výška25.4 mm Protokol Funkcie IPv4 a IPv6Dual stack IPv4/IPv6 GARP VLAN Registration Protocol (GVRP)Áno Podporované sieťové protokolyICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2 Výkon Bez vetrákuÁno Možnosť aktualizácie firmvéruÁno Osvedčenie CertifikáciaCE, FCC, RoHS